Wand won't start (error)

Hello, after installing Wand to my VPS (while following the tutorial) it doesn’t want to start properly. I only configured the .env file. Can anyone help me to fix this? I get this error:

in requirements.txt try setting sanic version to 20.12.1